Question: Given the code below, how can you write the line this.moveTo("LA") more concisely?

  1. `moveTo("LA")`
  2. `::moveTo("LA")`
  3. `_.moveTo("LA")`
  4. `it.moveTo("LA")`

Answer: The correct answer of the above question is Option A:`moveTo("LA")`